Monday , 30 March 2020
Home » MikroTik » Vlan Configure In MikroTik Router || কিভাবে মাইক্রোটিক রাউটারে vlan কনফিগার করবেন

Vlan Configure In MikroTik Router || কিভাবে মাইক্রোটিক রাউটারে vlan কনফিগার করবেন

Vlan Configure In MikroTik Router || কিভাবে মাইক্রোটিক রাউটারে vlan কনফিগার করবেন

Vlan Configure In MikroTik Router || কিভাবে মাইক্রোটিক রাউটারে vlan কনফিগার করবেন, আমাদের আসলে vlan কি সুবিধা দিচ্ছে? vlan (Virtual Local Area Network ) টা আসলে একটা ভার্চুয়াল বা লজিক্যাল পোর্ট। vlan আমাদেরকে একটা পোর্টের ভিতরে অনেক লজিক্যাল পোর্টের ব্যবস্থা করে দেয়। vlan দিয়ে আমরা নেটওয়ার্কটাকে লজিক্যালি বিভিন্ন গ্রূপে ভাগ করে দিতে পারি, যেমন- it, accounts, management, guest etc. vlan ব্যবহার করে আমরা সিকিউরিটি দিতে পারি কে কার সাথে কমিউনিকেট করতে পারবে। প্রতিটি স্যুইচিং ডোমেনে 4,096 vlan সাপোর্ট করে।
একজন নেটওয়ার্ক এডমিনিস্ট্রেটর একটি সিঙ্গেল সুইচ নেটওয়ার্ককে খুব সহজেই vlan দিয়ে ম্যানেজ করতে পারে। একটি পোর্টে এক বা একাধিক vlan এসাইন করা যায়। চলুন দেখি কিভাবে মাইক্রোটিক রাউটারে vlan কনফিগার করতে হয়………..




/interface vlan
add name=vlan100 vlan-id=100 interface=ether1
add name=vlan200 vlan-id=200 interface=ether2

All MikroTik Tutorial

Check Also

MIKROTIK SERVICE PORT BANGLA TUTORIAL

MIKROTIK SERVICE PORT BANGLA TUTORIAL

MIKROTIK SERVICE PORT BANGLA TUTORIAL MIKROTIK SERVICE PORT BANGLA, আজকে আমরা মাইক্রোটিকের ডিফল্ট সার্ভিস পোর্ট …

MIKROTIK PORT FORWARD IN BANGLA

MIKROTIK PORT FORWARD IN BANGLA

MIKROTIK PORT FORWARD IN BANGLA MIKROTIK PORT FORWARD, আজকে আমরা মাইক্রোটিকের Port Forward শিখবো। Port …

Leave a Reply

Your email address will not be published. Required fields are marked *

Translate »