Monday , 30 March 2020
Home » MikroTik » Windows Update Speed Limit In MikroTik Router 

Windows Update Speed Limit In MikroTik Router 

Windows Update Speed Limit In MikroTik Router

Windows Update Speed Limit In MikroTik Router , আজকে আমরা শিখব কি করে Windows Update বন্ধ করতে পারি বা Speed টা লিমিট করে দিতে পারি। নিচে Script টা দিয়ে দিলাম …………………………………

/ip firewall address-list

add address=13.107.4.50 list=WIN_UP

/ip firewall mangle
add action=mark-connection chain=prerouting comment=”Limit Window Update” dst-address-list=WIN_UP new-connection-mark=Win_UP-Conn passthrough=yes
add action=mark-packet chain=prerouting comment=”Limit Window Update” connection-mark=Win_UP-Conn new-packet-mark=Win_UP-Pack passthrough=no

/queue simple
add comment=”Limit Window Update” max-limit=1M/1M name=WIN_UP packet-marks=Win_UP-Pack target=””

 

অথবা 

/queue simple

add name=Windows_Update target=0.0.0.0/0 dst=13.107.4.50 max-limit=1M/1M

 

যদি কোন প্রশ্ন থাকে তাহলে কমান্ট করে জানাতে পারেন।

MikroTik All Tutorial

Check Also

MIKROTIK SERVICE PORT BANGLA TUTORIAL

MIKROTIK SERVICE PORT BANGLA TUTORIAL

MIKROTIK SERVICE PORT BANGLA TUTORIAL MIKROTIK SERVICE PORT BANGLA, আজকে আমরা মাইক্রোটিকের ডিফল্ট সার্ভিস পোর্ট …

MIKROTIK PORT FORWARD IN BANGLA

MIKROTIK PORT FORWARD IN BANGLA

MIKROTIK PORT FORWARD IN BANGLA MIKROTIK PORT FORWARD, আজকে আমরা মাইক্রোটিকের Port Forward শিখবো। Port …

Leave a Reply

Your email address will not be published. Required fields are marked *

Translate »