Sunday , 24 January 2021
Home » MikroTik » Simple Security For Your MikroTik

Simple Security For Your MikroTik

Simple Security For Your MikroTik

Simple Security For Your MikroTik, আপনার মাইক্রোটিককে সুরক্ষিত রাখতে কিছু সিম্পল সিকিউরিটি দিয়ে রাখুন।  এটা মোটামোটি আপনার মাইক্রোটিককে এটাক জনিত বিভিন্ন দিক হতে সুরক্ষা দিবে।

-> ডিফল্ট ইউজার নেম পাসওয়ার্ড চেঞ্জ করে নিন।

user add name=alam password=*** group=full

-> ব্যবহার করা হয় না এমন ইন্টারফেস ডিসএবল রাখেন।

interface ethernet disable ether10,ether9

-> ip>services থেকে  কিছু কমন সার্ভিস পোর্ট অফ রাখেন।

ip service disable api,api-ssl,ftp,www-ssl,ssh

-> LCD বন্ধ রাখুন আপনার মাইক্রোটিক এর

lcd set enabled=no
lcd set touch-screen=disabled

-> MAC দিয়ে লগইন এক্সেস কন্ট্রোল করুন 

tool mac-server set [ find default=yes ] disabled=yes
tool mac-server add interface=ether2
tool mac-server mac-winbox set [ find default=yes ] disabled=yes
tool mac-server mac-winbox add interface=ether2

-> ব্যবহার করা হয় না এমন প্যাকেজ ডিজেবল রাখেন। 

/system package disable hotspot,ipv6,mpls,calea,dhcp

-> যদি সিরিয়াল পোর্ট ব্যবহার না করেন তাহলে ডিসএবল রাখেন। 

system console disable [find where port=serial0]

-> আপনার মাইক্রোটিকের রেগুলার ব্যাকআপ রাখুন।

system scheduler
add interval=1d name=Backup on-event=\
“/system backup save name=test_backup” policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-date=\
jun/20/2020 start-time=23:59:50

চাইলে অটো মেইল ব্যাকআপ সিস্টেম করে নিতে পারেন। তার জন্য এখানে ক্লিক করুন

 

এটা Simple Security For Your MikroTik system কিন্তু এটা অনেক হেল্পফুল হবে আপনার নেটওয়ার্কের জন্য।

কোনো প্রশ্ন থাকলে কমেন্ট করে বা মেইল করে জানাতে পারেন। আমাদের মেইল এড্রেস : pollybd.com@gmail.com

HOME

 

Check Also

Mikrotik Router Bandwidth Management Use Firewall

Mikrotik Router Bandwidth Management Use Firewall

Mikrotik Router Bandwidth Management Use Firewall Mikrotik Router Bandwidth Management Use Firewall, আজকে আমরা দেখবো মাইক্রোটিকের …

Leave a Reply

Your email address will not be published. Required fields are marked *

Translate »